agace
Forums > Informatique / InternetAller à la dernière page
<< Précédent |

Ca m'agace...

| Suivant >>
Ecrire une réponseAjouter à vos forums favoris
412395 Publié le 01/03/2005 à 11:40 Demander à la modératrice de supprimer ce forum
Avec IE6 il y a tout plein de sites...c'est le cas de yahoo par exemple...où je ne peux pas faire ce que je veux, car IE6 refuse les cookies...j'ai beau faire toutes les manips que je lis dans les forums...ya rien à faire.

Par contre avec firefox pas d'lézard...mais bon ya quelques sites où il vaut mieux aller avec IE...c'est quelque chose ça quand même

Je suis sur qu'ici y'aura un(e) balaise qui va me trouver la soluce
412395 Publié le 02/03/2005 à 07:53 supprimer cette contribution
Ben alors...ya pas de balaises
558574 Publié le 04/03/2005 à 09:10 supprimer cette contribution
http://www.webmaster-hub.com/index.php?showtopic=9659
226183 Publié le 04/03/2005 à 12:46 supprimer cette contribution
options IE > Confidentialité moyenne

Et comme j'utilise Maxthon, dans les options, à la fermeture > supprimmer les cookies.
412395 Publié le 04/03/2005 à 17:15 supprimer cette contribution
Ben justement j'y suis en sécurité moyenne
1061030 Publié le 04/03/2005 à 17:27 supprimer cette contribution

la soluce est de ne plus aller sur yahou !

tsssssss! bande de compliqués !!
412395 Publié le 04/03/2005 à 19:16 supprimer cette contribution
Heu...si j'essayais d'enduire IE d'huile d'olive vierge extra
226183 Publié le 05/03/2005 à 12:52 supprimer cette contribution
Option IE > confidentialité. Clicke sur "avancés"

coche:
"ignorer la gestion automatique des cookies"
cookies internes: autoriser
"cookies tiers: demander
Et surtout: autoriser les cookies de la session

Edit: pour l'huile d'olive, je ne sais pas
412395 Publié le 05/03/2005 à 17:15 supprimer cette contribution
C'est exactement la config de IE que j'ai...n'empêche chaque fois qu'une page internet exige un cookie...il m'est répondu que mon navigateur n'accepte pas les cookies...alors qu'avec FireFox c'est nickel chrome
616592 Publié le 05/03/2005 à 20:01 supprimer cette contribution
Jepe, je crois me souvenir d'avoir eu un problème de ce genre, il s'agissait d'une activation "Active X" et une autre fois avec "Javscript" sans garantie, mais, va voir dans ce coin là.
226183 Publié le 05/03/2005 à 20:29 supprimer cette contribution
T'es vraiment un boulet, Jepe!

Essaye l'huile d'olive... Fais quand même un test en désactivant ton firewall. Quoique si ça marche avec Firefox, y a aucune raison que ce soit un parefeu qui bloque.
412395 Publié le 06/03/2005 à 03:56 supprimer cette contribution
Citation:
il s'agissait d'une activation "Active X


Heu...je ne suis pas très amateur de films pornos
226183 Publié le 06/03/2005 à 17:10 supprimer cette contribution
Voilà la réponse de Microsoft

C'est Billou qui m'a pondu ce texte.
Page 1

Forums > Informatique / Internet Ecrire une contribution Retour au début de la page


<< Précédent | Ca m'agace...| Suivant >>

Accueil | Conditions générales | FAQ | Contact | Créé par CAPIT
 Accueil
 Mon Menu Perso
 Rencontre
 Messagerie
 Chat
 Espace membre
 Expressions
Forum
 Net Etiquette
 Vos forums
 Charte utilisation
 Derniers posts
 Rechercher
 Forums favoris
 Modération
 Mode d'emploi
 Santé
 Sexualité
 Mariage
 Astrologie
 Jeux
 Voyager
 Humour
 Editorial
9 connectés au chat
20 connectés au total
Consulter l'annonce
ajouter aux favoris Ca m'agace...